Enviar respuesta 
AYUDA ERROR CON TTT
Autor Mensaje
brayanGutivnzl Sin conexión
Miembro Junior


Mensajes: 7
Registro en: Feb 2019
Reputación: 0
Mensaje: #1
AYUDA ERROR CON TTT
BUENAS AMIGOS NESECITO SU AYUDA MIREN ESTE ERROR QUE ME SALE CUANDO INSTALO TODO EL PLUGIN COMPLETOCutecryCutecryWhatdone

( 53) Load fails: Module/Library "cstrike" required for plugin. Check modules.ini.

@Zoolk mi MAESTRO
APRENDIENDO PAWN
ESPERO CAERTE BIEN
PRONTO APORTANDO AL FORO
14/03/2019 08:34 PM
Encuentra todos sus mensajes Cita este mensaje en tu respuesta
Nelo Sin conexión
Miembro Destacado


Mensajes: 768
Registro en: May 2015
Reputación: 7
Mensaje: #2
RE: AYUDA ERROR CON TTT
asegurate haber instalado el modulo cstrike cuando instalaste amxmodx

14/03/2019 09:20 PM
Encuentra todos sus mensajes Cita este mensaje en tu respuesta
brayanGutivnzl Sin conexión
Miembro Junior


Mensajes: 7
Registro en: Feb 2019
Reputación: 0
Mensaje: #3
RE: AYUDA ERROR CON TTT
(14/03/2019 09:20 PM)Nelo escribió:  asegurate haber instalado el modulo cstrike cuando instalaste amxmodx

Si amigo ya revise y si

@Zoolk mi MAESTRO
APRENDIENDO PAWN
ESPERO CAERTE BIEN
PRONTO APORTANDO AL FORO
14/03/2019 09:24 PM
Encuentra todos sus mensajes Cita este mensaje en tu respuesta
Nelo Sin conexión
Miembro Destacado


Mensajes: 768
Registro en: May 2015
Reputación: 7
Mensaje: #4
RE: AYUDA ERROR CON TTT
que version de amxx usas ? es un servidor dedicado o pagas hosting

14/03/2019 09:47 PM
Encuentra todos sus mensajes Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)

Contáctanos | Allied Modders en español | Volver arriba | Volver al contenido | Archivo (Modo simple) | Sindicación RSS